Update global-jjb to v0.65.1
[ci-management.git] / jjb / ealt-edge /
drwxr-xr-x   ..
-rw-r--r-- 257 ealt-edge.yaml